Requisitos para instalação do plug-in do PHC GO para WooCommerce (WordPress)
Texto
PHP 7.2.33 (x64 bits) – O WooCommerce, à data da escrita deste manual, é 100% compatível com a versão 7.2 e superiores do PHP.
WooCommerce 3.8.1 – Á data da escrita destas instruções, esta é a última versão do WooCommerce 100% compatível com PHP 7.2.
Plug-in PHC GO para WooCommerce (WordPress)